Клубове Дир.бг
powered by diri.bg
търси в Клубове diri.bg Разширено търсене

Вход
Име
Парола

Клубове
Dir.bg
Взаимопомощ
Горещи теми
Компютри и Интернет
Контакти
Култура и изкуство
Мнения
Наука
Политика, Свят
Спорт
Техника
Градове
Религия и мистика
Фен клубове
Хоби, Развлечения
Общества
Я, архивите са живи
Клубове Дирене Регистрация Кой е тук Въпроси Списък Купувам / Продавам 14:43 07.12.21 
Клубове / Техника / Мобилни комуникации / IP-телефония Всички теми Следваща тема Пълен преглед*
Информация за клуба
Тема малко помощ
Автор anikra2007 (непознат)
Публикувано13.02.12 10:48  



Здравейте.Имам следния проблем.Вързах линксис спа400 към астериск*2 гейтчета .Проблема ми е че когато астериска се обарне към гейта още при сигнал свободно отчита че разговора е започнал.Незная каде трябва да търя проблема в настоиките на астериска или в спа400?Ако някой се е слбъсквал с подобен проблем,ще се радвам да сподели.Благодаря ви



Цялата тема
ТемаАвторПубликувано
* малко помощ anikra2007   13.02.12 10:48
. * Re: малко помощ CyberSAS   14.02.12 09:12
. * Re: малко помощ anikra2007   09.03.12 22:24
. * Re: малко помощ CyberSAS   07.05.12 14:50
Клуб :  


Clubs.dir.bg е форум за дискусии. Dir.bg не носи отговорност за съдържанието и достоверността на публикуваните в дискусиите материали.

Никаква част от съдържанието на тази страница не може да бъде репродуцирана, записвана или предавана под каквато и да е форма или по какъвто и да е повод без писменото съгласие на Dir.bg
За Забележки, коментари и предложения ползвайте формата за Обратна връзка | Мобилна версия | Потребителско споразумение
© 2006-2021 Dir.bg Всички права запазени.