Клубове Дир.бг
powered by diri.bg
търси в Клубове diri.bg Разширено търсене

Вход
Име
Парола

Клубове
Dir.bg
Взаимопомощ
Горещи теми
Компютри и Интернет
Контакти
Култура и изкуство
Мнения
Наука
Политика, Свят
Спорт
Техника
Градове
Религия и мистика
Фен клубове
Хоби, Развлечения
Общества
Я, архивите са живи
Клубове Дирене Регистрация Кой е тук Въпроси Списък Купувам / Продавам 02:59 07.10.22 
Клубове / Техника / Автомобили / Ford Пълен преглед*
Информация за клуба
Тема Не пали при ниски температури...
Автор vi4444o (непознат )
Публикувано10.12.08 21:47  



Здравейте приятели , имам едно проблемче и реших да го споделя с вас! Та моя проблем е следния - като е топло времето над 10 градуса нямам проблем , стартера си върти като луд и пали лесно , но когато температурата доближи нула градуса , стартера ми върти малко по бавно и колата не пали и само прикюфква от време на време и като кюфне спира да върти за малко , акумулатора ми е нов , когато започна да не пали първото което направих беше да си купя нов акумулатор. При съвсем леко бутване и пали много лесно. След като запали веднъж и поработи минута две после няма проблем с паленето. Става въпрос за Форд Ескорт , двигателя ми е CVH 1.6 карбуратор без делко 92 год. , пробвал съм да я паля и на бензин и на газ , резултата е един и същ - не пали като е студено! Имам чувството че като е по студено и стартера върти малко по трудно и токовете нещо не стигат и няма качествена искра. Възможно ли е това да е от моторното масло , то е Приста ЛИДЕР 10W-40 полусинтетика , ама може и да не е нещо читаво , и ако маслото е малко по гъстичко и затова да не може да завърти добре стартера и да запали. Стартера го свалих и занесъх на майстор и той ми каза че е наред. Незнам какво да правя , но май ще взема на първо време да сменя маслото , какво ще ми препоръчате , мотора е на доста километри и доливам малко от смяна на смяна. Свещите ми са на 4-5 хил. км. , а кабелите не съм ги сменял. А иначе като запали си върви горе долу нормално като разхода ми не е много висок- около 10 литра газ на 100 км. основно карам извънградско.

Редактирано от vi4444o на 11.12.08 02:58.



Цялата тема
ТемаАвторПубликувано
* Не пали при ниски температури... vi4444o   10.12.08 21:47
. * Re: Не пали при ниски температури... fordride   05.01.09 21:26
. * Re: Не пали при ниски температури... kokokna   06.01.09 08:05
. * Re: Не пали при ниски температури... fordride   06.01.09 20:13
. * Re: Не пали при ниски температури... vi4444o   07.01.09 09:59
. * Re: Не пали при ниски температури... fordride   07.01.09 16:37
. * Re: Не пали при ниски температури... vi4444o   08.01.09 07:39
. * Re: Не пали при ниски температури... Paolo Rosi   27.02.09 14:35
. * Re: Не пали при ниски температури... TheBrainless   01.03.09 14:04
. * Re: Не пали при ниски температури... Paci   03.03.09 01:12
. * Re: Не пали при ниски температури... free_will   07.04.09 22:17
. * Re: Не пали при ниски температури... afinity   07.04.09 23:19
Клуб :  


Clubs.dir.bg е форум за дискусии. Dir.bg не носи отговорност за съдържанието и достоверността на публикуваните в дискусиите материали.

Никаква част от съдържанието на тази страница не може да бъде репродуцирана, записвана или предавана под каквато и да е форма или по какъвто и да е повод без писменото съгласие на Dir.bg
За Забележки, коментари и предложения ползвайте формата за Обратна връзка | Мобилна версия | Потребителско споразумение
© 2006-2022 Dir.bg Всички права запазени.