Клубове Дир.бг
powered by diri.bg
търси в Клубове diri.bg Разширено търсене

Вход
Име
Парола

Клубове
Dir.bg
Взаимопомощ
Горещи теми
Компютри и Интернет
Контакти
Култура и изкуство
Мнения
Наука
Политика, Свят
Спорт
Техника
Градове
Религия и мистика
Фен клубове
Хоби, Развлечения
Общества
Я, архивите са живи
Клубове Дирене Регистрация Кой е тук Въпроси Списък Купувам / Продавам 03:02 04.07.22 
Компютри и Интернет
   >> Хардуер
Всички теми Следваща тема *Кратък преглед

Тема Проблем с Тъдърдбърд  
АвторТони (Нерегистриран)
Публикувано20.09.00 14:14



Отначали ми загряваше, но след като си намерих един що годе добър радиатор, и го свалих от 700 на 500, тоя проблем май изчезна. Обаче, инсталацията на вин забива на едно или друго място, всеки път различно но най вече при конфигурацията на хардуера. Дъното е Abit KT7, всъшност при първата инсталация стана, но тогава беше още на 700 с малък радиатор и за 10-тина минути стигаше 50 градуса при което не знам защо вин забиваше, или някои от приложенията /норамалната работна темп. би трябвало да е поне до 60/. Та ако някой има идейка нека каже, използвам WIN98, но и с 98SE е същата работа.



Тема Отг: Проблем с Тъдърдбърднови [re: Тони]  
АвторFonManiac (Нерегистриран)
Публикувано20.09.00 14:42



S kakva videokarta si? Imah podoben problem edno vreme s MVP3 chipset i voodoo3. Neznam dali shte ima efekt no probvai s druga karta. Drugo neshto - s kakvo zahranvane si? Spored AMD, minimalnoto! zahranvane za procesor Athlon e 250W, preporachitelno 300W. Bi trjabvalo na tehnia site da ima njakade neobhodimo zahranvane za daden CPU. Spored men tova e dosta po-verojatna prichina.



Тема Отг: Проблем с Тъдърдбърднови [re: FonManiac]  
АвторТони (Нерегистриран)
Публикувано20.09.00 18:12



Абе и аз си помислих за картата, ама и с друга не става, всъщност и тя беше АGP, ама сирус лоджик, от дея



Тема Отг: Проблем с Тъдърдбърднови [re: FonManiac]  
АвторТони (Нерегистриран)
Публикувано20.09.00 18:14



Абе и аз си помислих за картата, ама и с друга не става, всъщност и тя беше АGP, ама сирус лоджик, от тия дето вървят всякак. Наистина може и да е от захранването, ама няма как да проверя. Бях си намерил едно 250 Вт ама го смених за друго 230, но пък второто дава 14 А на 3.3 и 24 на 5 В, което е повече от това на 250 ватовото. То проблема може и изобщо да не е бил в загряването, сега се пробвам с вин 2000 всичко друго забива.




Всички темиСледваща тема*Кратък преглед
Клуб :  


Clubs.dir.bg е форум за дискусии. Dir.bg не носи отговорност за съдържанието и достоверността на публикуваните в дискусиите материали.

Никаква част от съдържанието на тази страница не може да бъде репродуцирана, записвана или предавана под каквато и да е форма или по какъвто и да е повод без писменото съгласие на Dir.bg
За Забележки, коментари и предложения ползвайте формата за Обратна връзка | Мобилна версия | Потребителско споразумение
© 2006-2022 Dir.bg Всички права запазени.